PHP 5 is no longer supported version!

php5 end of life
PHP 5 end of life

By the beginning of 2019, PHP will only support version of PHP 7.1 and onwards. This is probably a safe bet to moveover to that version as soon as possible as the deadline just hit on 3rd of December 2019! If you swap too late you may cause your system being vulnerable to potential bugs and insecurities.

Read morePHP 5 is no longer supported version!

Please follow and like us: